Your browser is obsolete!

The page may not load correctly.

Dr.Web Link Checker Firefox (3.6 - 6.0) 及び Mozilla (1.7 - 1.8)に対応

リンクをクリックした後、インストールをするか、キャンセルするかを確認するダイアログが表示されます。今すぐインストールを選択すると、ブラウザがリスタートし、アドオンがインストールされます。 注意!インストールをする前に、ブラウザの設定でアドオンのインストールが有効になっているかどうかを確認してください。

アンインストール

Dr.Web LinkCheckerをアンインストールするには、ツールメニューから拡張機能を選択します。インストールされているアドオンのリストが表示されます。リストからDr.Web add-onを選択し、アンインストールを押してください。